Back to overview
Resolved
Conhecimento de Transporte Eletrônico (CT-e), Nota Fiscal de Serviços Eletrônica (NFS-e), and 1 other service are down
Jul 22, 2026 at 6:54am UTC
Affected services
Nota Fiscal de Serviços Eletrônica (NFS-e)
Nota Fiscal Eletrônica (NF-e)
Conhecimento de Transporte Eletrônico (CT-e)
Resolved
Jul 22, 2026 at 11:42am UTC
Nota Fiscal de Serviços Eletrônica (NFS-e), Nota Fiscal Eletrônica (NF-e), and Conhecimento de Transporte Eletrônico (CT-e) recovered.
Affected services
Created
Jul 22, 2026 at 6:54am UTC
Nota Fiscal de Serviços Eletrônica (NFS-e), Nota Fiscal Eletrônica (NF-e), and Conhecimento de Transporte Eletrônico (CT-e) went down.
Affected services